Muss pc 2 mal starten um Ton zu haben

Muss pc 2 mal starten um Ton zu haben

Beitrag #1 von ****LONE WOLF**** » So 22. Nov 2015, 22:14

Hallo zusammen habe seit 2 Monaten ein Problem umd zwar muss ich mein pc nach einschalten immer wieder Neustart um die Funktion meiner creativ soundblaster zx retail in betrieb nehmen zu können.
Habe schon einiges ausprobiert,und damit meine ich echt einiges :scare: habe Windows 8.1 64 Bit und eine creativ soundblaster zx Soundkarte,wen ich ein USB Headset anschließ läufts wie es laufen soll also denk ich das Problem liegt im Bereich Betriebssystem Soundkarte oder so,sehr seltsam bitte um Rat wer dieses Problem schon hinter sich hat oder ähnliches vielen dank.
****LONE WOLF****
Junior-Mitglied
Junior-Mitglied
 
Beiträge: 48
Registriert: So 22. Nov 2015, 20:31

Re: Muss pc 2 mal starten um Ton zu haben

Beitrag #2 von SQL » So 22. Nov 2015, 22:27

Hi,
hast aus Versehen noch Onboardsound installiert?
LG
SQL
scan my network and die
Benutzeravatar
SQL
Admin
 
Beiträge: 998
Registriert: Do 22. Mär 2012, 23:29

Re: Muss pc 2 mal starten um Ton zu haben

Beitrag #3 von ****LONE WOLF**** » Mo 23. Nov 2015, 06:32

Eigentlich ist alles richtig eingestellt können das noch andere Faktoren sein?
****LONE WOLF****
Junior-Mitglied
Junior-Mitglied
 
Beiträge: 48
Registriert: So 22. Nov 2015, 20:31

Re: Muss pc 2 mal starten um Ton zu haben

Beitrag #4 von ****LONE WOLF**** » Mi 25. Nov 2015, 17:17

Ausgezeichnet geht wollte dies aber vermeiden,zwecks uschalten aber ich würd sagen ein Problem weniger.
im normfall sollte das gehen mit onboard und pci Soundkarte zusammen aber sogesehen spare ich dadurch Systemressourcen.
Danke für den Beitrag. :)
****LONE WOLF****
Junior-Mitglied
Junior-Mitglied
 
Beiträge: 48
Registriert: So 22. Nov 2015, 20:31

Re: Muss pc 2 mal starten um Ton zu haben

Beitrag #5 von ****LONE WOLF**** » Fr 15. Apr 2016, 16:08

Wollte den Beitrag nochmal aktualisieren da dir alte Option leider auf dauer doch nicht geklappt hat.
Und zwar nach langen recherchieren und verzeifeln über dieses komische Problem bin ich auf die ideal Lösung gekommen,und zwar bei ssd Nutzern Bitte in dem Fall den Hybrid Modus und oder in Bios den schnellen Boot deaktivieren.
Seit dem wird beim hochfahren alle Geräte gecheckt und inbetrieb genommen.
Vieleicht interessant zu lesen für User mit gleichen Problemen.
Trotzdem aber danke für die Beiträge :)
****LONE WOLF****
Junior-Mitglied
Junior-Mitglied
 
Beiträge: 48
Registriert: So 22. Nov 2015, 20:31


Zurück zu Windows 8

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron

x